Об авторе

Semenova

Автобиография.

Мария Семенова.

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.

Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", – сказали мне...

Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.

Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.

В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться – приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.

Что ж! Я в истерику не впадала – ведь перо с чернилами они у меня отобрать не могли...

Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека – Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга – "Лебеди улетают".

В 1992 г. уже "Лениздат" выпустил вторую книжку – "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.

С этого момента на мою биографию стали мощно влиять законы рыночной экономики.

В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо – и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум – как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад – о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези – будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!

Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).

Успех "Волкодава" имел для меня два интересных последствия.

Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и – с определённой натяжкой – "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное – стопроцентные исторические романы, а "Мы – славяне!" и вовсе научно-популярная книга.

Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези – значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." – на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.

Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера – всё ясно (хотя "книжку" опять-таки не читал...)!

Вышли также два произведения, в которых я присутствую как автор первоначальной идеи – и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

28 июля 2005 года, Мария Семенова стала лауреатом премии "Аэлита 2005".


Анонс

Время слушать

Ещё несколько лет назад никто не знал, что такое аудиокнига, слова такого не было. Однако во все времена люди не только читали, но и слушали литературные произведения. Исполнители текстов от древнейших сказителей до современных дикторов были популярны всегда. XIX век подарил миру звукозапись – фонограф, XXI – новые форматы, в частности, mp3, позволяющий уместить целый роман на одном диске. Сегодня аудиокнига становится не просто модной, но и по-настоящему незаменимой. Звучащие слова нужны тем, кому некогда читать глазами или тем, у кого нет такой возможности, тем, кто лучше воспринимает информацию на слух, наконец, просто ценителем этого, по существу, нового вида искусства.

Издательство «Аудиокнига» предполагает охватить всю мировую литературу, всех времен и народов, всех жанров и направлений. Изучая скромный ассортимент сегодняшних аудиокниг, мы догадываемся, что в этой области существуют свои приоритеты, отличные от традиционного книжного рынка, и конечно, на новом небосклоне засияют новые звёзды, Но пока мы открываем наш проект именами тех авторов, чьи бестселлеры, безусловно, будут востребованы в любом формате. Это создатель самых знаменитых интеллектуальных триллеров Дэн Браун, мастер остросюжетных историй Сидни Шелдон, фантаст №1 в России Сергей Лукьяненко, один из лучших современных прозаиков Василий Аксёнов.

Издательство «Аудиокнига» в самое ближайшее время готовит к выпуску:

В серии «Бестселлер»:

Дэн Браун «Код да Винчи»

Дэн Браун «Цифровая крепость»

Дэн Браун «Ангелы и демоны»

Дэн Браун «Точка обмана»

Сидни Шелдон «Мельницы богов»

Сидни Шелдон «Интриганка»

Сидни Шелдон «Узы крови»

Сидни Шелдон «Пески времени»

Сидни Шелдон «Если наступит завтра»

В серии «Наша фантастика»:

Сергей Лукьяненко «Черновик»

Сергей Лукьяненко «Последний дозор»

Сергей Лукьяненко «Линия грёз»

Сергей Лукьяненко «Императоры иллюзий»

Сергей Лукьяненко «Тени снов»

Сергей Лукьяненко «Звёзды – холодные игрушки»

Сергей Лукьяненко «Звездная тень»

Сергей Лукьяненко «Геном»

Владимир Васильев «Волчья натура»

Владимир Васильев «Зверь в каждом из нас»

Владимир Васильев «Горячий старт»

Василий Головачев «Смерч»

Василий Головачев «Ко времени моих слез»

Александр Мазин «Варяг»

Александр Мазин «Я – инквизитор»

Александр Мазин «Варвары»

В серии «Зарубежная фантастика»:

Клиффорд Саймак «Кольцо вокруг Солнца»

Станислав Лем «Возвращение со звёзд»

Станислав Лем «Непобедимый»

Анжей Сапковский «Башня шутов»

В серии «Познай себя»:

Наталья Правдина «Выше нас только звезды»

Наталья Правдина «Любовь – чудесная страна»

Наталья Правдина «Мой ребенок – будущий миллионер»

Александр Свияш «Улыбнись, пока не поздно»

Людмила Белова «Цигун. Медитация»

Людмила Белова «Цигун на каждый день»

Николай Козлов «Философские сказки для обдумывающих житье,

или Веселая книга о свободе и нравственности»

В серии «Современная проза»:

Василий Аксёнов «Остров Крым»

Василий Аксёнов «Московская сага» (в 3-х книгах)

Василий Аксёнов «Москва-ква-ква»

Василий Аксёнов «Апельсины из Марокко»

Василий Аксёнов «Звёздный билет»

Дмитрий Быков «Эвакуатор»

Виктор Пелевин «Омон Ра»

Виктор Пелевин «Generation “П”»

Виктор Пелевин «Священная книга оборотня»

Виктор Пелевин «The Best»

Виктор Пелевин «Числа»

Виктор Пелевин «Желтая стрела. Сборник повестей и рассказов»

Екатерина Вильмонт «Умер-шмумер»

Екатерина Вильмонт «Бред сивого кобеля»

Полина Дашкова «Легкие шаги безумия»

Полина Дашкова «Вечная ночь»

Анатолий Рыбаков «Дети Арбата»

В серии «Мастера прозы. ХХ век»:

Михаил Булгаков «Мастер и Маргарита»

Михаил Булгаков «Роковые яйца»

Владимир Гиляровский «Москва и москвичи»

В серии «Антология юмора»:

Илья Ильф, Евгений Петров «Двенадцать стульев»

Илья Ильф, Евгений Петров «Золотой телёнок»

Аркадий Аверченко

О хороших, в сущности, людях!

В серии «Юмор нашего времени»:

Алекс Экслер «Записки кота Шашлыка»

Алекс Экслер «Записки невесты программиста»

Виктор Шендерович «Пластилиновое время»

В серии «Лучшее – детям»:

Кир Булычев «Путешествие Алисы»

Кир Булычев «Миллион приключений»

Вильгельм Гауф «Сказки»

Ганс Христиан Андерсен «Сказки»

А.С. Пушкин «Сказки»

В серии «Школьная библиотека»:

Л.Н. Толстой «Детство»

Л.Н. Толстой «Отрочество»

Л.Н. Толстой «Юность»

М.Ю. Лермонтов «Герой нашего времени»

А.С. Пушкин «Евгений Онегин»

А.С. Пушкин «Руслан и Людмила»

А.С. Пушкин «Сказка о мертвой царевне и семи богатырях»

А.И. Куприн « Суламифь. Гранатовый браслет»

Н.В. Гоголь «Мёртвые души»

Б.Л. Васильев «Завтра была война»

Б.Л. Васильев «А зори здесь тихие…»

Ф.М. Достоевский «Преступление и наказание»

А.С. Грибоедов «Горе от ума»

Д.И. Фонвизин «Недоросль»

А.К. Толстой «Князь Серебряный»

В.П. Астафьев «Царь-рыба»

А.П. Чехов «Пьесы»

Оскар Уайльд «Портрет Дориана грея»

Иоганн Вольфганг Гёте «Фауст»

Бернард Шоу «Пигмалион»

Оноре де Бальзак «Гобсек»

В серии «Русская классика»:

Ф.М. Достоевский «Идиот»

В серии «Зарубежная классика»:

О.Генри «Волшебный профиль»

Оноре де Бальзак «Шагреневая кожа»

В серии «Страницы любви»:

Сомерсет Моэм «Театр»

Эмиль Золя «Страница любви»

Ги Де Мопассан «Жизнь. Новеллы»

В серии «Аудиоспектакль»:

Леонид Филатов «Часы с кукушкой»