Об авторе

Pullman

Филип Пулман (Philip Pullman), американский прозаик. Родился в 1946 году в городе Норидж в семье офицера. Его отец был летчиком королевских ВВС Великобритании и служил за границей. В детстве воображение маленького Филипа подпитывали многочисленные путешествия с родителями по всему миру. «Мы были как перекати-поле», – вспоминает писатель. Детство, в начале пятидесятых, он провел на юге Африки и в Австралии. Похоже, именно плаванье по морям и океанам способствовало развитию писательского воображения: отсюда такой эпический размах и широкое видение мира.

Повзрослев, Филип Пулман поселился в Новом Уэльсе, изучал английский в Оксфорде. Позже работал библиотекарем, а потом, получив соответствующую подготовку, стал школьным учителем – преподавал в своем любимом Оксфорде ряд специальностей в школе второй ступени. Он – прирожденный рассказчик и хороший учитель, дети обожали, когда он читал им «Илиаду». Его кумиры – Гомер, Свифт и Диккенс. На создание своего лучшего произведения «Темные начала» его вдохновила книга «Потерянный рай» Дж.Милтона, о чем он неоднократно говорил в своих интервью.

Все книги Пулман пишет от третьего лица, предпочитая работать в саду своего дома по раз и навсегда заведенному порядку – каждый день он сочиняет в среднем 1100 слов (три страницы), всегда пишет от руки шариковой ручкой в специально разлинованном блокноте и придумывает первое предложение накануне, чтобы не начинать утро с пустого листа. Своим деймоном автор хотел бы видеть дельфина за сообразительность или сороку за ее проворство и сообразительность.

Известность Пулману принес детский детективный цикл о шестнадцатилетней Салли Локхарт (Sally Lockhart), действие которого происходит в 19 веке в Лондоне: «The Ruby in the Smoke» (1985), «The Shadow in the North» (1988), «The Tiger in the Well» (1990) и «The Tin Princess» (1994).

В 1995 г. появился роман Пулмана «Northern Lights» («Северное сияние»), вышедший в США под названием «The Golden Compass» и ставший началом знаменитой трилогии «His Dark Materials», название которой взято из поэмы Джона Милтона (John Milton) «Потерянный Рай» («Paradise Lost»). Затем последовали «The Subtle Knife» («Чудесный нож») (1997) и «The Amber Spyglass» («Янтарный телескоп») (2000). Трилогию дополняют книги «The Book of Dust» и «Lyra's Oxford».

Кроме того, Пулман является автором романов: «Spring-Heeled Jack» (1989) – его герой напоминает Робина Гуда и «The Broken Bridge» (1990) – здесь он рассказывает о взрослении девочки, родители которой принадлежат к разным расам; также он написал современный детектив об утрате иллюзий «The White Mercedes» (1992); фэнтезийную историю «Clockwork» (1998), действие которой происходит в Германии; восточную сказку «The Firework-Maker's Daughter» (1999); фэнтези о животных «I was a Rat...or the Scarlet Slippers» (1999) и др.

А еще Филип Пулман автор нескольких пьес на основе классических произведений и составитель антологии «Detective Stories» (1998).

Сейчас Пулману 60 лет, он женат, до сих пор живет в Оксофорде с женой Джуди, имеет двух взрослых сыновей и продолжает работать над новыми произведениями.


Библиография

ЦИКЛЫ ПРОИЗВЕДЕНИЙ

Галерея восковых фигур / Thunderbolt's Waxwork [= The New Cut Gang]

Галерея восковых фигур / Thunderbolt's Waxwork (1994)

Бал газопроводчиков / The Gas-Fitters' Ball (1998)

Таинственные приключения Салли Локхарт / The Sally Lockhart

Рубин во мгле / The Ruby in the Smoke (1985)

Тень «Полярной звезды» / The Shadow in the North (1988)

Тигр в колодце / The Tiger in the Well (1990)

Оловянная принцесса / The Tin Princess (1994)

Contemporary novels

The Broken Bridge (1990)

The Butterfly Tattoo (2001)

Темные начала / His Dark Materials

Северное сияние / Northern Lights (1995)

Чудесный нож / The Subtle Knife (1997)

Янтарный телескоп / The Amber Spyglass (2000)

Lyra's Oxford (2003)

The Book of Dust (2005)

Романы

1985 Рубин во мгле / The Ruby in the Smoke

1988 Тень «Полярной звезды» / The Shadow in the North

1989 Джек Пружинные пятки / Spring-Heeled Jack

1990 The Broken Bridge

1990 Тигр в колодце / The Tiger in the Well

1994 Оловянная принцесса / The Tin Princess

1995 Северное сияние / Northern Lights

1997 Чудесный нож / The Subtle Knife

2000 Янтарный телескоп / The Amber Spyglass

2001 The Butterfly Tattoo

2003 Lyra's Oxford

2005 The Book of Dust

Повести и рассказы

1994 Галерея восковых фигур / Thunderbolt's Waxwork

1998 Бал газопроводчиков / The Gas-Fitters' Ball

Сказки

1982 Граф Карлштайн / Count Karlstein

1995 Дочь изобретателя фейерверков / The Firework-Maker's Daughter

1995 The Wonderful Story of Aladdin and the Enchanted Lamp

1996 Часовой механизм, или Все заведено / Clockwork, or All Wound Up

1998 Mossycoat

1999 I Was A Rat!

2000 Puss in Boots

2004 Чучело и его слуга / The Scarecrow And His Servant

Пьесы

1990 Frankenstein

1992 Sherlock Holmes and the Limehouse Horror

Прочие произведения

1978 Ancient Civilizations

1978 Galatea

1987 How to Be Cool

1987 The Shadow in the Plate

1992 The White Mercedes


Дополнение

НАГРАДЫ

2001 год - World Fantasy

Лучший автор года

2001 год - The British Book Awards

Лучший автор года Престижная британская литературная премия вручается лучшему автору года. Жюри состоит из представителей разных отраслей.

2001 год - The Whitbread Prize

Лучшая книга года Премия вручается с 1971 г. за лучшую книгу прошедшего года. Считается одной из самых престижных премий в мире литературы. Основной критерий - качество произведения. «Янтарный телескоп» (3-я книги трилогии) - стала первой детской книгой за всю историю существования премии, победившей в номинации «Лучшая книга года».

2001 год - Номинация на The Booker Prize

1996 год - The Guardian Prize

Ежегодная премия газеты «Гардиан», присуждается автору лучшей книги, опубликованной в Великобритании за год. Жюри состоит из известных писателей и редактора раздела литературы.

1995 год - British Fantasy Society

Лучший роман

1995 год - The Carnegie Medal

Cамая престижная награда в детской литературе, вручается с 1936 г. Получает широкое освещение в прессе. Жюри состоит из представителей ассоциации библиотекарей.


Анонс

Время слушать

Ещё несколько лет назад никто не знал, что такое аудиокнига, слова такого не было. Однако во все времена люди не только читали, но и слушали литературные произведения. Исполнители текстов от древнейших сказителей до современных дикторов были популярны всегда. XIX век подарил миру звукозапись – фонограф, XXI – новые форматы, в частности, mp3, позволяющий уместить целый роман на одном диске. Сегодня аудиокнига становится не просто модной, но и по-настоящему незаменимой. Звучащие слова нужны тем, кому некогда читать глазами или тем, у кого нет такой возможности, тем, кто лучше воспринимает информацию на слух, наконец, просто ценителем этого, по существу, нового вида искусства.

Издательство «Аудиокнига» предполагает охватить всю мировую литературу, всех времен и народов, всех жанров и направлений. Изучая скромный ассортимент сегодняшних аудиокниг, мы догадываемся, что в этой области существуют свои приоритеты, отличные от традиционного книжного рынка, и конечно, на новом небосклоне засияют новые звёзды, Но пока мы открываем наш проект именами тех авторов, чьи бестселлеры, безусловно, будут востребованы в любом формате. Это создатель самых знаменитых интеллектуальных триллеров Дэн Браун, мастер остросюжетных историй Сидни Шелдон, фантаст №1 в России Сергей Лукьяненко, один из лучших современных прозаиков Василий Аксёнов.

Издательство «Аудиокнига» в самое ближайшее время готовит к выпуску:

В серии «Бестселлер»:

Дэн Браун «Код да Винчи»

Дэн Браун «Цифровая крепость»

Дэн Браун «Ангелы и демоны»

Дэн Браун «Точка обмана»

Сидни Шелдон «Мельницы богов»

Сидни Шелдон «Интриганка»

Сидни Шелдон «Узы крови»

Сидни Шелдон «Пески времени»

Сидни Шелдон «Если наступит завтра»

В серии «Наша фантастика»:

Сергей Лукьяненко «Черновик»

Сергей Лукьяненко «Последний дозор»

Сергей Лукьяненко «Линия грёз»

Сергей Лукьяненко «Императоры иллюзий»

Сергей Лукьяненко «Тени снов»

Сергей Лукьяненко «Звёзды – холодные игрушки»

Сергей Лукьяненко «Звездная тень»

Сергей Лукьяненко «Геном»

Владимир Васильев «Волчья натура»

Владимир Васильев «Зверь в каждом из нас»

Владимир Васильев «Горячий старт»

Василий Головачев «Смерч»

Василий Головачев «Ко времени моих слез»

Александр Мазин «Варяг»

Александр Мазин «Я – инквизитор»

Александр Мазин «Варвары»

В серии «Зарубежная фантастика»:

Клиффорд Саймак «Кольцо вокруг Солнца»

Станислав Лем «Возвращение со звёзд»

Станислав Лем «Непобедимый»

Анжей Сапковский «Башня шутов»

В серии «Познай себя»:

Наталья Правдина «Выше нас только звезды»

Наталья Правдина «Любовь – чудесная страна»

Наталья Правдина «Мой ребенок – будущий миллионер»

Александр Свияш «Улыбнись, пока не поздно»

Людмила Белова «Цигун. Медитация»

Людмила Белова «Цигун на каждый день»

Николай Козлов «Философские сказки для обдумывающих житье,

или Веселая книга о свободе и нравственности»

В серии «Современная проза»:

Василий Аксёнов «Остров Крым»

Василий Аксёнов «Московская сага» (в 3-х книгах)

Василий Аксёнов «Москва-ква-ква»

Василий Аксёнов «Апельсины из Марокко»

Василий Аксёнов «Звёздный билет»

Дмитрий Быков «Эвакуатор»

Виктор Пелевин «Омон Ра»

Виктор Пелевин «Generation “П”»

Виктор Пелевин «Священная книга оборотня»

Виктор Пелевин «The Best»

Виктор Пелевин «Числа»

Виктор Пелевин «Желтая стрела. Сборник повестей и рассказов»

Екатерина Вильмонт «Умер-шмумер»

Екатерина Вильмонт «Бред сивого кобеля»

Полина Дашкова «Легкие шаги безумия»

Полина Дашкова «Вечная ночь»

Анатолий Рыбаков «Дети Арбата»

В серии «Мастера прозы. ХХ век»:

Михаил Булгаков «Мастер и Маргарита»

Михаил Булгаков «Роковые яйца»

Владимир Гиляровский «Москва и москвичи»

В серии «Антология юмора»:

Илья Ильф, Евгений Петров «Двенадцать стульев»

Илья Ильф, Евгений Петров «Золотой телёнок»

Аркадий Аверченко

О хороших, в сущности, людях!

В серии «Юмор нашего времени»:

Алекс Экслер «Записки кота Шашлыка»

Алекс Экслер «Записки невесты программиста»

Виктор Шендерович «Пластилиновое время»

В серии «Лучшее – детям»:

Кир Булычев «Путешествие Алисы»

Кир Булычев «Миллион приключений»

Вильгельм Гауф «Сказки»

Ганс Христиан Андерсен «Сказки»

А.С. Пушкин «Сказки»

В серии «Школьная библиотека»:

Л.Н. Толстой «Детство»

Л.Н. Толстой «Отрочество»

Л.Н. Толстой «Юность»

М.Ю. Лермонтов «Герой нашего времени»

А.С. Пушкин «Евгений Онегин»

А.С. Пушкин «Руслан и Людмила»

А.С. Пушкин «Сказка о мертвой царевне и семи богатырях»

А.И. Куприн « Суламифь. Гранатовый браслет»

Н.В. Гоголь «Мёртвые души»

Б.Л. Васильев «Завтра была война»

Б.Л. Васильев «А зори здесь тихие…»

Ф.М. Достоевский «Преступление и наказание»

А.С. Грибоедов «Горе от ума»

Д.И. Фонвизин «Недоросль»

А.К. Толстой «Князь Серебряный»

В.П. Астафьев «Царь-рыба»

А.П. Чехов «Пьесы»

Оскар Уайльд «Портрет Дориана грея»

Иоганн Вольфганг Гёте «Фауст»

Бернард Шоу «Пигмалион»

Оноре де Бальзак «Гобсек»

В серии «Русская классика»:

Ф.М. Достоевский «Идиот»

В серии «Зарубежная классика»:

О.Генри «Волшебный профиль»

Оноре де Бальзак «Шагреневая кожа»

В серии «Страницы любви»:

Сомерсет Моэм «Театр»

Эмиль Золя «Страница любви»

Ги Де Мопассан «Жизнь. Новеллы»

В серии «Аудиоспектакль»:

Леонид Филатов «Часы с кукушкой»