Об авторе

Lem

СТАНИСЛАВ ЛЕМ

(1921 – 2006)

О Себе

Норберт Винер начал свою автобиографию словами: «Я был чудо-ребенком». Пожалуй, про себя я бы мог сказать: «Я был монстром». Возможно это и преувеличение, но я, будучи еще совсем маленьким, умудрялся затерроризировать абсолютно всех окружающих. Скажем, я соглашался делать, что мне говорят, исключительно, если мой отец забирался на стул и начинал попеременно открывать и закрывать зонтик, кормить же себя я позволял исключительно под столом. Этого я на самом деле не помню; ведь всего лишь начало, лежащее где-то за пределами памяти. Славным малым меня, судя по всему, считали лишь многочисленные тетушки.

В четыре года я научился писать. Толком, правда, это умение использовать не мог. Первое письмо, которое я написал отцу из Сколе, куда ездил со своей мамой, представляло собой небольшое описание моих приключений в настоящем деревенском туалете. Да-да, том самом – с дыркой в деревянном полу. Кое-что я, правда, упоминать не стал. В эту самую дырку я выкинул связку ключей нашего хозяина...

Станислав Лем родился 12-го сентября во Львове. В семье ларинголога. С 1932-го года он посещал II мужскую гимназию имени K. S Szajnochy, закончив которую, в 1939-ом получил аттестат о среднем образовании. В 1940-1941 г.г. после оккупации Львова советскими войсками, Лем изучал медицину в Львовском Мед. Институте...

...Попал я туда окольной дорогой, потому как сперва сдавал экзамен на политехнику, которую считал намного более интересной. Экзамен сдал успешно, но, будучи представителем «неправильного социального класса» (отец – зажиточный ларинголог, то есть буржуа) меня не приняли... Отец использовал свои связи и с помощью профессора Парнаса, известного биохимика, меня пристроили изучать медицину, без малейшего энтузиазма с моей стороны.

Во время немецкой оккупации Лем работал помощником механика и сварщиком в гаражах германской фирмы, занимавшейся переработкой сырья. В 1944-ом, когда Советская армия повторно оккупировала город, Лем продолжил обучение в медицинском институте. В 1946-ом Львов перестал принадлежать Польше, Станислав в рамках акции репатриации переехал в Краков, где начал изучать медицину в Wydziale Medycznym Uniwersytetu Jagiellonskiego.

...Я мог бы зарабатывать достаточно много, работая сварщиком. С одной стороны это выглядело достаточно привлекательно, ибо начинать в Кракове приходилось с нуля. С другой - даже мысль о том, что я могу бросить обучение, сильно огорчала моего отца. В течение некоторого времени я не мог сделать выбор, но, в конце концов, решил продолжить медицинское образование.

В период с 1948-го по 1950-ый Лем работал младшим ассистентом в Konwersatorium Naukoznawczym, возглавляемой Мичеславом Чойновским.

...Знакомство с Чойновским стало переломным моментом в моей жизни. Сильно повлияло на мое общее и интеллектуальное развитие.

Станислав Лем получил сертификат о завершении медицинского образования, но отказался сдавать последние экзамены, чтобы избежать карьеры военного врача. ...Армия забрала всех моих друзей, причем не на год или на два, они остались там навсегда...

Первый роман Лема «Человек с Марса» («Czlowiek z Marsa») в еженедельном журнале «Nowy Swiat Przygod». Стихотворения и рассказы пана Станислава печатались в «Tygodnik Powszechny», «Zolniez Polski», «Kuznica» и других периодических изданиях. В 1948-ом Лем начал работать над романом «Госпиталь Трансфигурации» («Szpital Przemieniena»), который не пропустила коммунистическая цензура. Новелла была опубликована лишь восемь лет спустя.

...Каждые несколько недель ездил ночным поездом в Варшаву. Я брал самые дешевые билеты, потому был тогда слишком беден. Там, в Варшаве, я вел бесконечные дискуссии в издательстве «Ksiazka i Wiedza». Эти ребята подвергали чудовищным истязаниям мой "Госпиталь Трансфигурации", количество критических рецензий росло не по дням, а по часам, и в каждой из них роман называли декадентским и контрреволюционным. Мне указывали, что и как надо переделывать... Надежда, что роман все-таки опубликуют, продолжала тлеть, потому я старательно писал и переделывал... Поскольку «Госпиталь Трансфигурации» считался неправильным с «идеологической точки зрения», я обязался написать в будущем дополнительные эпизоды, чтобы достичь «композиционного баланса».

В 1951-ом была напечатана первая научно-фантастическая книга Лема – «Астронавты» («Astronauci»).

...В 1950-ом году в доме Писательского Содружества в Закопане я познакомился с неким толстым джентльменом. Однажды с этим самым джентльменом, который, как я впоследствии узнал, оказался никем иным, как Жерзи Пански, из издательства «Czytelnik»; мы отправились погулять в Czarny Staw. Во время нашей прогулки, мы обсуждали проблему практически полного отсутствия польской научной фантастики... Пански поинтересовался, смог бы я написать книгу в означенном жанре. Я, даже и не подозревая о том, кем на самом деле является Жерзи, ответил: «да». Мне казалось, что он - самый обычный толстый парень, который, как и я, случайно остановился в «Астории». Через некоторое время меня поджидал чертовски занятный сюрприз – пришло письмо из «Czytelnik» с авторским предложением. Даже не представляя, о чем будет моя книга, я написал название: "Астронавты" и в кратчайшие сроки написал свою первую книгу, которая была без промедления опубликована.

В 1953-ем Лем поженился на докторе Барбаре Лесняк.

...Я познакомился с ней, кажется, в 1950-ом, и после 2-х или 3-х лет осады, она приняла мое предложение. У нас тогда еще не было собственного жилья: я ютился в крошечной комнатке, стены которой были покрыты плесенью, супруга же, собираясь закончить медицинское образование, жила со своей сестрой на улице Сарего...

Научно-фантастические романы Лема принесли ему славу одного из самых великих писателей, работающих в данном направлении. Их можно разбить на две категории: «Эдем» (1959), «Возвращение со Звезд» (1961), «Солярис» (1961), «Непобедимый» (1964), «Глас Господа» (1968), «Рассказы о пилоте Пирксе» (1968) - серьезные новеллы, написанные согласно традициям жанра, кои сам Лем расширил и качественно улучшил. Вторая группа – «Звездные Дневники» (1957), «Рукопись, найденная в ванне» (1961), «Сказки Роботов» (1964), «Кибериада» (1965), «Осмотр на месте» (1982), «Мир на Земле» (1987) - состоит из гротескных работ, наполненных живым искрящимся юмором. Их стиль, зачастую, схож с традиционными литературными формами, такими как басни, мемуары или философские истории:

...В эти политически безынтересные времена... мы убивали один месяц в году, катаясь на лыжах в Закопане. Туда же ездил я и в июне, из-за сенной лихорадки, против которой в те времена лекарств еще не было. Я оставался в доме Писательского Содружества и работал целые дни напролет. Во время одного из таких марафонов написал «Солярис». Подобный метод я применял и в отношении некоторых других книг. Кроме этого, ничего стоящего внимания не происходило - жена продолжала работать радиологом, я - продолжал оставаться рядовым членом Писательского Содружества... До сих пор помню свою поездку с делегацией польских писателей в Восточную Германию, равно как и поездки в Прагу и Советский Союз. Меня там обожали...

Среди всех эссе Лема главенствующую роль занимает «Сумма технологий», оставляя позади кибернетические «Диалоги», «Фантастику и футурологию» и «Filolozofia Przypadku» (попытка создания «общей теории всего»). Эти работы, безусловно, не менее интересны, но «Сумма» связана с проблемами, которые ныне даже более актуальны, нежели, в те времена, когда книга была только написана. Многие прогнозы пана Лема в области культуры и технологии, чудесным образом оказались абсолютно точными...

В 1973-ем году, Американское Сообщество Научных Фантастов признало литературные достижения пана Лема, и он получил предложение вступить в сей клуб. Тем не менее, достаточно быстро Станислава оттуда исключили из-за критических высказываний по поводу низкого уровня Американской НФ. (Занятная позиция членов Science Fiction Writers of America в очередной раз достойна восхищения. Принимают за литературные заслуги, выгоняют – за критику. Пожалуй, нам еще представится возможность подробно поговорить об этом занятном факте. Обсудить своеобразный демарш некоторых здравомыслящих членов клуба. После исключения Лема кое-кто в знак протеста потребовал и своей «отставки». Думаю, Майкла Муркока и Урсулу Ле Гуин нет смысла представлять... – прим. переводчика)

В 1982-ом, после ввода военного положения в Польше, Станислав Лем покинул родину, дабы прослушать курс лекций в Wissenschaftskolleg. Год спустя, он переехал в Венну. Живя за границей, Лем написал две свои последние научно-фантастические книги: «Мир на Земле» и «Фиаско». Писатель вернулся в Польшу в 1988.

В 90-х Лем в основном писал футурологические прогнозы. Он сотрудничал с католическим еженедельником «Tygodnik Powszechy» (статьи «Мир, согласно Лему» были опубликованы в книге «Dziury w calym»), с ежемесячником «Odra», с польской версией журнала «PC Magazine» (статьи были опубликованы в двух книгах: «Tajemnica chinskiego pokoju» и «Bomba megabitowa»). Последняя книга Лема – «Okamgnienie».

Станислав Лем – член Польской Ассоциации Писателей и Polish Pen-Club. С 2000-го года Лем является членом комитета «Польша 2000», действующего под протекторатом Польской Академии Наук. В 1994-ом он стал членом PAU (Polska Akademia Umiejetnosci).

Писатель получил несколько польских и международных литературных наград (Polish state prizes, Austrian State Prize for the European Culture), орденов (The Medal of the White Eagle) и ученых степеней (Warsaw Polytechnic, Opole University, University of Lvov, Jagiellonian University).

Авторский перевод Лопухова Дмитрия

Информация взята с сайта http://stanislawlem.ru/

О творчестве

Видный польский прозаик, драматург, критик, литературовед и оригинальный философ, известный также произведениями других жанров (детективной литературы, поэзии), ведущий автор национальной НФ литературы, классик современной НФ.

Родился во Львове (ныне - Украина), поступил во Львовский медицинский институт, но вынужден был прервать учебу в связи с началом второй мировой войны; в годы нем. оккупации работал автослесарем, сварщиком, участвовал в польском движении Сопротивления. После окончания войны вместе с семьей репатриировался в Польшу, окончил медицинский факультет Ягеллонского университета в Кракове и некоторое время работал по специальности.

Печататься начал с 1946 г.; с начала 1950-х гг. – профессиональный писатель. Первые НФ публикации - рассказы "Чужой" и "История одного открытия", повесть "Человек с Марса" (все - 1946). После установления в Польше военного положения в 1980 г. уехал в Западный Берлин, также жил в Австрии, Италии; вернулся на родину в конце 1980-х гг. Почетный доктор Вроцлавского политехнического института. Лауреат многих национальных и иностранных литературных премий, в том числе Государственной премии ПНР (1976), Государственной премии Австрии (1986). Живет в Кракове. Воспоминания о детских годах жизни, усиленные философскими размышлениями, составили автобиографическую книгу "Высокий замок" [Wysoki zamek] (1966; рус. 1969).

НФ и философское творчество Лема (одного, видимо, из последних мыслителей-энциклопедистов), обычно тесно смыкающееся в большинстве его произведений, представляет собой уникальный литературный и общекультурный феномен 2-й половины 20 века. Обычно в НФ романах и рассказах писателя, многие из которых входят в золотой фонд современной НФ, "обкатывались" его оригинальные и смелые философские концепции, касающиеся перспектив кибернетики и интеллектроники, технологии творения "новых реальностей" (фантоматика) и космической цивилизаторской деятельности в целом, структурной лингвистики и общей культурологии (в том числе "этики культуры"), биологии и теории эволюции, теории информации и многих других научных дисциплин. В то же время, в своих философских трудах Лем часто выходит за рамки данных современной науки, расширяя их за счет НФ гипотез и инструментария. Начав творческую деятельность как писатель-фантаст (с эпизодическими выходами в "чистую" философскую эссеистику), Лем в последнее время, наоборот, более известен как философ, литературный критик и публицист, возвращающийся в художественную. литературу от случая к случаю и явно тяготящийся ее "ограничениями" (необходимостью построения сюжета, композиции, психологической разработки характеров и т.п.). Однако, НФ произведения Лема 1960-70-х гг. по-прежнему сохраняют за ним звание ведущего писателя-фантаста, живого классика этой литературы.

Сюжеты и проблематика ранних произв. Лема, среди которых выделяется повесть "Конец света в восемь часов" (1948; рус. 1974), в той или иной мере связаны с оружием, военными изобретениями и открытиями и безусловно навеяны только что закончившейся войной. Личные впечатления военных лет писатель отразил в трилогии "Неутраченное время" [Czas nieutracony] (1955) – практически, единственном нефантастическом произведении Лема.

Успех пришел к Лему после публикации его первой НФ книги – романа "Астронавты" [Astronauci] (1951; рус. 1955), посвященного первому космическому полету на Венеру, агрессивные обитатели которой сначала предприняли неудачную попытку вторжения на Землю (взрыв "Тунгусского метеорита"), а затем самоистребились в ядерной войне, оставив после себя бессмысленно функционирующую "автоматическую цивилизацию". Роман экранизирован. Несмотря на схематизм и перегруженность научыми "обоснованиями", он сыграл в развитии национальной НФ роль, аналогичную роли "Туманности Андромеды" И.Ефремова – в советской литературе ("взрывное" расширение перспектив НФ, прорыв в запретные тогда в социалистических странах науки – кибернетику, теорию относительности и т.п., социальная проблематика).

Следующая книга Лема – роман "Магелланово облако" [Oblok Magellana] (1953-54; 1955; рус. 1958; 1960) – укрепил позиции писателя, как одного из ведущих авторов НФ Польши и всего социалистического лагеря; сюжетная линия - полет гигантского "звездного ковчега" к системе Центавра (с перспективой контакта) – служит автору удобным фоном для построения широкой панорамы коммунистической утопии на Земле, также экранизирован.

Впоследствии Лем радикально отошел от утопических тем, сконцентрировав внимание как раз на философских проблемах, затрудняющих (а то и делавших неразрешимой задачей) построение утопии. В его творчестве значительную роль начинают играть сатирические мотивы, что в первую очередь связано с образом Йона (или Ийона) Тихого, более полувека "не отпускавшим" от себя писателя и ставшим своего рода мифом современной НФ. Дневники "знаменитого космопроходца, капитана дальнего галактического плавания, охотника за метеорами и кометами, неутомимого исследователя и первооткрывателя восьмидесяти тысяч трех миров, доктора honoris causa университетов обеих Медведиц, члена Общества Охраны малых планет и многих других обществ, кавалера орденов Млечного Пути и туманностей", начатые "Двадцать четвертым путешествием" (1953), вошли в сборник «Звездные дневники Ийона Тихого» [Dzienniki gwiazdowe] (1957; рус. 1961); часть русских переводов новых рассказов цикла включена в сборник "Избранное" (1976). Образ, задуманный как "космический Мюнхгаузен", за последние десятилетия претерпел заметную эволюцию, отражавшую изменения во взглядах и настроениях его alter ego – самого Лема. Первые (по времени написания) "Путешествия" сдобрены хорошей порцией юмора, более поздние – представляют собой образец небезобидной сатирической. НФ в традициях Д.Свифта, Вольтера и др., а также философской притчи и гротеска, абсурдистской НФ.

В параллель с "Дневниками" Лем добавил еще "Воспоминания Ийона Тихого", к которым относятся рассказы: "Странные ящики профессора Коркорана" (1960; др. – "Из воспоминаний Йона Тихого. I"; рус. 1963), "Изобретатель вечности" (1960; др. – "Из воспоминаний Йона Тихого. II"; рус. 1962 – "Бессмертная душа"), "Заботы изобретателя" (1960; др. – "Из воспоминаний Йона Тихого. III"; рус. 1962 – "Пропавшая машина времени"), "Из воспоминаний Йона Тихого. IV" (1961; рус. 1963), "Из воспоминаний Йона Тихого. V ("Стиральная трагедия")" (1962; рус. 1962), "Клиника доктора Влипердиуса" (1964; рус. 1965; др. – "Учреждение доктора Влипердиуса", "Заведение доктора Влипердиуса", "Санаторий доктора Влипедриуса"), "Доктор Диагор" (1964; рус. 1967), "Спасем Космос! Открытое письмо Йона Тихого" (1964; рус. сокр. 1964; доп. 1965), а также посвященная проблемам биологии и эволюции повесть "Формула Лимфатера" (1961; рус. 1962; 1963); все эти произв. посвящены различным фантастическим изобретениям и открытиям (а также их авторам - эксцентричным ученым). Примыкают к циклу 4 пьесы о компаньоне Йона Тихого и его издателе – профессоре. Тарантоге: "Странный гость профессора Тарантоги" (1963; рус. 1965), "Путешествия профессора Тарантоги" (1963; рус. 1964), "Черная комната профессора Тарантоги" (1963; рус. 1968), "Приемные часы профессора Тарантоги" (1975; рус. 1987).

В произв. о Йоне Тихом последних десятилетий заметно желание Лема использовать полюбившегося героя просто как удобный сюжетный мостик (узнаваемый и не требующий серьезной разработки) к новым проблемам и темам, волнующим писателя. Герой повести "Профессор А.Донда" (1976; рус. 1988) - очередной "безумный" ученый (чья судьба пересеклась с линией Йона Тихого), открывший "информационную бомбу", не предвещающую ничего хорошего современной технологической цивилизации. Повесть "Футурологический конгресс" (фрагм. 1970; 1971; рус. фрагм. 1972 – "Конгресс футурологов"; 1987) представляет собой остроумную эскападу на тему выдуманной Лемом-философом фантоматики (предшественницы "виртуальной реальности" нынешних "киберпанков"), – призванную осчастливить общество, но в результате случайного "опытного использования" приводящая человечество, погруженного в сладостный галлюциногенный дурман и не замечающее приближения глобальной катастрофы, к вырождению. В романе "Осмотр на месте" [Wizja lokalna] (1982; рус. фрагм. 1988 – "В Институте Облагораживания Среды"; 1990) Йон Тихий инспектирует планету, на которой уже однажды побывал ("Путешествие четырнадцатое"), и воочию наблюдает результат еще одной попытки построения технологической утопии. Созданная с помощью микрочипов, распыленных в атмосфере, "этикосфера" служит надежной защитой от каких бы то ни было преступлений – однако это всего лишь "этический протез", не способный осчастливить людей против их воли. Одно из последних худож. произв. Лема, также относящееся к "Воспоминаниям Йона Тихого", – роман "Мир на Земле" [Pokoj na Ziemi] (нем. 1986 – ФРГ; 1987 – Польша; рус.– 1988) – посвящено перспективам нов. систем оружия, разрабатываемых на Луне. Ряд ранних "Воспоминаний Йона Тихого" в русских переводах составил сборник "Формула Лимфатера" (1963); все они, вместе с новыми (включая крупные произведения), объединены в сборник "Из воспоминаний Йона Тихого" (1990).5; рус. 1987).

Другой популярный цикл Лема – "Кибериада", начатый в 1963 г. и продолжающийся по сей день, посвящен вселенной роботов и киберорганизмов (хотя в ряде рассказов человек присутствует под именем "бледнотик") и представляет собой остроумную интеллектуальную пародию на эволюцию, религию, саму НФ литературу; успех циклу принес изящно стилизованный язык мифа и фольклора. Рассказы цикла, ряд которых объединен забавными героями - кибернетическими "богами"-Конструкторами Трурлем и Клапауциусом, составили сборник - "Книга роботов" [Ksiega robotow] (1961), "Сказки роботов" [Bajki robotow] (1964), "Кибериада" [Cyberiada] (1965); переводы на русский язык частично представлены в сборниках "Непобедимый. Кибериада" (1967) и "Охота на Сэтавра" (1965). Кибернетический камуфляж этого оригинального мира НФ не скрывает "антропоцентричности" всей затеи, только на первый взгляд кажущейся литературной "игрой ума": сатирически показать мир людей со стороны. В поздних рассказах цикла – "Альтруизин, или Правдивое повествование о том, как отшельник Добриций космос пожелал осчастливить и что из этого вышло" (1965; рус. 1969; 1990), "Блаженный" (1971; рус. 1989; 1990) и "Повторение" (1976; рус. 1979; 1990) – Лем вновь обращает сатирические стрелы на технократический утопизм, демонстрируя очередные фиаско так называемой "фелицитологии" - науки "осчастливливания"

Наконец, еще одним любимым "серийным" персонажем Лема стал космический навигатор Пиркс из одноименного цикла. Действие рассказов и повестей о Пирксе, написанных в 1959-71 гг. и составивших сборник "Рассказы о пилоте Пирксе" [Opowiesci o pilocie Pirxie] (1968), разворачивается в близком. будущем на Земле и в Солнечной системе; ряд ранних рассказов включен в сб. "Вторжение с Альдебарана" [Inwazja z Aldebarana] (1959; рус. 1960); русские переводы включены также в сборники – "Охота на Сэтавра" (1965), "Навигатор Пиркс. Голос Неба" (1971). В произведениях цикла автор задался целью проследить профессиональную эволюцию героя, для чего постоянно ставит его в экстремальные условия, позволяющие Пирксу раскрыться с неожиданных сторон – и как человеку, и как профессионалу. Выделяется повесть "Дознание" (1968; рус. 1970; др. – "Суд"), представляющая собой образец детективной НФ, в которой Пиркс "тестирует" профессиональную пригодность космонавта-андроида, заодно выявляя принципиальное отличие того от человека; экранизирована ("Дознание пилота Пиркса"); рассказ "Условный рефлекс" (1963; рус. 1963; 1965; др. – "Лунная ночь"). В одном из последних произведений Лема, романе "Фиаско" [Fiasko] (1987), посвященного проблеме контакта, Пиркс погибает, хотя автор оставляет для себя спасительную "лазейку" к будущему воскрешению любимого персонажа.

"Внесерийные" НФ рассказы и повести Лема составили сборники - "Сезам" [Sezam] (1955), "Встреча на орбите" [Wejscie na orbite] (1962), "Охота" [Polowanie] (1965), "Спасем космос" [Ratujmy kosmos] (1966), "Маска" [Maska] (1976). Одно из художественно наиболее совершенных произведений писателя – короткая повесть "Маска" (1974; рус. 1976; 1990) – представляет собой емкую и стилистически выверенную (под готический роман) историю "обретения себя", самопознания героини – созданной для уничтожения дерзкого ученого, машины-убийцы, к которой вместе с искусственным интеллектом и личностью пришла любовь к своей жертве. Также выделяются: рассказ "Правда" (1964; рус. 1966), в котором представлен интересный образец "энергетической" внеземной жизни, остроумный памфлет на тему будущей трансплантации и киборгизации – рассказ "Существуете ли вы, мистер Джонс?" (1955; рус. 1957); позже переделан в киносценарий – "Слоеный пирог" (1971; рус. 1972; др. – "Бутерброд", "Мозаика"); а также пьеса "Верный робот" (1963, рус. 1965). Кроме того, на русский язык переведены рассказы: "Автоинтервью" (1962; рус. 1964), "Вторжение с Альдебарана" (1958; рус. 1960; др. – "Вторжение"), "Два молодых человека" (1965; рус. 1965), "Друг" (1958; рус. 1960), "Exodus" (1959; рус. 1960), "Клиент бога" (1954; рус. 1960), "Крыса в лабиринте" (1956; рус. 1963), "Молот" (1959; рус. 1960), "Одна минута" (1984; рус. 1988), "Провокация" (1984; рус. 1990; 1990 – Израиль), "137 секунд" (19..; рус. 1973), "Темнота и плесень" (1959; рус. 1960), "Хрустальный шар" (1954; рус. 1960), "ЭДИП" (1954; рус. 1955). Ряд переводов включен в сборник "Маска" (1990).

Значителен вклад Лема в разработку такой традиционной (и во многом ставшей расхожим сюжетным клише) темы НФ, как контакт с иным Разумом: в произведениях писателя это не утопическая идиллия и не тривиальная дилемма "воевать-торговать", но прежде всего философская, психологическая и нравственная драма, концептуальный переворот, затрагивающий и подвергающий переосмыслению самые основы человеческой цивилизации и культуры. Крылатая фраза Лема "Среди звезд нас ждет Неизвестное" нашла художественное воплощение в значительных романах писателя 1960-х гг. - "Эдем" [Eden] (1958; 1959; рус. 1966; 1967), "Солярис" [Solaris] (1961; рус. фрагм. 1962; сокр. 1963; доп. 1976); на русском языке оба романа (второй – в сокращенном варианте) объединены в один том – "Солярис. Эдем" (1973); "Непобедимый" [Niezwyciezony] (1963; 1964; рус. 1964). В этих книгах представлены различные варианты неудавшегося контакта с иными, абсолютно не похожими на земную, космическими цивилизациями. Лем сумел зримо представить необычные образцы внеземной (разумной) жизни: в "Эдеме" – это жертвы неудачной попытки биологической реконструкции; в "Солярисе" – планета-океан, единый разум, один из самых запоминающихся миров НФ; в "Непобедимом" – киберцивилизация электронных "мушек", объединяющихся в своего рода коллективный разум; – и доказательно обосновать возможность существования подобных экзотических гомеостатов. Однако столь же убедительной для читателя остается загадочность и непредсказуемость их поведения, мотивов и поступков.

Вершиной творчества Лема и всей современной НФ многие критики считают роман "Солярис", своеобразно экранизированный А.Тарковским, художественное и философское значение которого не ограничивается проблемой контакта. Гигантский одинокий разум во Вселенной, занятый непостижимой планетарной. инженерией, пытающийся протянуть "ниточку понимания" к исследующим его земным ученым – путем посылки к ним "фантомов", людей во плоти и крови, сконструированных на основе информации, выуженной из подсознания землян (и приносящих тем унижения, драмы, трагедии), – это не только естественнонаучные проблемы "соляристики". Благодаря НФ приему, Лем ставит серьезные философские и нравственные проблемы, среди которых не последнее место занимает "земная" проблема совести, моральной ответственности, искаженное зеркало-напоминание о которых земляне неожиданно нашли в космосе. Исследователи неоднократно отмечали и метафизический, теологический контекст романа; не случайно полный вариант перевода на русский язык, содержащий глубокие и парадоксальные размышления автора о "боге-младенце", "боге, не ведающем что творит", "боге-неудачнике", вышел с большим запозданием – в сборнике "Избранное" (1976).

Для Лема характерно постоянное возвращение к старым собственным произведениям, но на качественно новом уровне. Утопический мир далекого будущего, ничем не напоминающий мир "Магелланова облака", предстает взору астронавта, вернувшегося после долгих скитаний среди звезд на Землю, в романе "Возвращение со звезд" [Powrot z gwiazd] (1961; рус. сокр. 1965; доп.1991); на русском языке роман впервые издан в одном томе со "Звездными дневниками Йона Тихого" – сборник "Звездные дневники Йона Тихого. Возвращение со звезд" (1965). Ослепительные города, россыпь фантастических изобретений и открытий, из которых самое значительное – "бетризация" (поголовное профилактическое устранение центров агрессии в сознании человека), избавившая мир от войн и преступлений, фантоматика, заменившая собой искусство, спорт и досуг и в значительной мере секс и эротику, – все эти технологические чудеса "дивного нового мира" скрывают обязательную изнанку всякой утопии: плату за спокойствие и процветание. С исчезновением заложенной в генах агрессивности общество необратимо покидают и др. характерные черты homo sapiens: риск, предприимчивость, способность к самопожертвованию, научный поиск, романтика неизведанного; духовно "жиреющее" человечество обречено на деградацию. Другой вариант социальной деградации, проистекающей от самоизоляции общества и превращающей его существование в фантом, миф, представлен в романе "Дневник, найденный в ванне" [Pamietnik znaleziony w wannie] (1961; рус. 1995), написанном в духе Ф.Кафки и содержащем элементы антиутопии и абсурдистской НФ. Из других значительных романов Лема 1960-х гг. можно отметить "Глас Божий" [Glos Pana] (1968; рус. 1970 - "Голос Неба"), характеризующий новый этап в творчестве писателя, когда прозаика все в большей мере начинает вытеснять эссеист-философ. Сюжетная линия – расшифровка учеными сигналов от иного космического разума – служит для Лема лишь средством поразмышлять о современной цивилизации (находящейся, по мнению автора, в младенческом возрасте), о проблеме коммуникаций, языка общения, границах научного познания и тому подобных проблемах.

Начав уже в 1970-х гг. испытывать постоянный "интеллектуальный цейтнот" – невозможность адекватно, в художественных образах отразить все проблемы, волнующие Лема-мыслителя, стремление ускорить их передачу читателю (а заодно и расширить границы традиционной НФ) – подтолкнул Лема-писателя к активному поиску новых литературных форм. Эти поиски воплотились в оригинальном жанре, в котором уже успешно творил высоко почитаемый Лемом Х.Борхес: рецензии, авторефераты, предисловия, отклики на ненаписанные книги, а также отдельные фрагменты из них. Отдельные подобные сочинения, если и не могут быть безоговорочно названы "художественной литературой", все же представляют собой яркие примеры смелой и раскрепощенной (но "взнузданной" логикой, научной методологией, обильно сдобренной юмором) мысли; все они объединены в сборники - "Идеальный вакуум" [Doskonala proznia] (1971), "Мнимое величие" [Wielkosc urojona] (1971). Особенно выделяются: "Культура как ошибка" (1970; рус. 1976), "Новая космогония" (1971; рус. 1976), "Альфред Целлерман "Группенфюрер Луи XVI" (1970; рус. 1972), "Sexplosion" (1973; рус. 1988, 1990), "Экстелопедия Вестранда в 44 магнитомах" (1973; рус. 1978, 1990), "Эрунтика" (1973; рус. 1975); ссылка на "отрецензированную" книгу - "Системы оружия двадцать первого века, или Эволюция кверх тормашками" (1986; рус. 1990 - "Системы оружия двадцать первого века") содержится в романе Лема – "Мир на Земле"; длинный фрагмент "Голем XIV" (1973; рус. 1980), представляющий собой часть обращения к человечеству супер-компьютера - мессии, позже переписана в отдельную книгу - "Голем XIV" [GOLEM XIV] (1981). На русский язык также переведены: "Гигамеш Патрика Хэннэхэма" (1970; рус. 1974), "Перикалипсис" Иоахима Ферзенгельда" (1971; рус. 1973; 1990), "Do yourself a book" (1971; рус. 1979; 1979; др. – "Пишите книги сами"), "Куно Млатье "Одисей из Итаки"(1970; рус. 1972), "Предприятие Быт" (1970; рус. 1972; др. – "Э.Уэйнрайт. "Being inc."), "Ц.Коуска. "De impossibilitate vitae; De impossibilitate prognoscendi" (1971; рус. 1971; 1990; др. – "О книге Бенедикта Коуски "Предисловие к автобиографии", "Еще одна рецензия").

Особняком в творчестве Лема стоят "онтологические детективы", соединяющие детективную НФ и интеллектуальное "расследование" философского романа (в котором разыскивается не преступник, а научная истина) – ранний роман "Расследование" [Sledztwo] (1959; рус. 1989; 1990; др. – "Следствие") и одна из последних повестей, "Насморк" [Katar] (1976; рус. 1978; 1982). В этих произв. внешняя сюжетная канва – расследование цепи странных явлений, наводящих на мысль о наличии сверхъестественного (воскрешение мертвецов, загадочные смерти без видимых причин) – является только фоном для другого "следствия" – научного, приводящего ученого к выводам, противоречащим современным представлениям науки и философии; в "Насморке" тайну раскрывает не детектив, а астронавт, отдельными чертами характера напоминающий пилота Пиркса.

Крупные НФ произведения Лема в русских переводах объединены также в сборники – "Романы" (1978), "Избранное" (1981), "Магелланово облако. Солярис" (1987), "Солярис. Непобедимый. Звездные дневники" (1988).

С НФ творчеством Лема органически связана и его философская и литературоведческая эссеистика, в научных работах писателя можно найти истоки множества фантастических тем и сюжетов, позже перекочевавших в художественные книги. Лем является автором 4-х фундаментальных работ: "Диалоги" [Dialogi] (1957) – о системах управления и кибернетических принципах; "Сумма технологии" [Summa technologiae] (1962-63; 1964; рус. 1968) – о путях развития цивилизации в далеком будущем, возможных тупиках на ее пути и многообещающих направлениях, в частности, фантоматики; "Философия случая" [Filozofia przypadku] (1968) – о культуре и этике технологических цивилизаций. Наконец, это объемное 2-томное исследование (проведенное, в основном, методами структурного анализа) современной западной НФ - "Фантастика и футурология" [Fantastyka i futurologia] (1970); последняя книга, а также ряд литературоведческих статей Лема, остро критиковавшие сюжетный примитивизм и общую "благостно-местническую" атмосферу в американской НФ, привели к скандальному исключению Л. из Ассоциации американских писателей-фантастов (что в свою очередь привело к выходу – (в знак протеста) – из нее таких авторов, как М.Муркок и У.Ле Гуин ).


Библиография

Сериальные романы:

Контакт

1. Эдем Eden 1959
2. Солярис [Соларис] Solaris 1961
3. Непобедимый Niezwyciezony 1964
4. Глас Господа [Голос неба] Glos Pana 1968

Ийон Тихий

5. Футурологический конгресс [Конгресс футурологов] Kongres futurologiczny 1971
6. Осмотр на месте [В Институте Облагораживания Среды] Wizja lokalna 1982
7. Мир на Земле Pokoj na Ziemi 1987

Романы:

8. Астронавты [Звезда Земли] Astronauci 1951
9. Фиаско Fiasko 1986
10. Насморк [В аэропорту] [Дело одиннадцати] Katar 1976
11. Магелланово облако [Товарищ Гообара] [Облако Магеллана] [Я привез вам дневник экспедиции Oblok Magellana 1955
12. Дневник, найденный в ванне Pamietnik znaleziony w wannie 1961
13. Возвращение со звезд [Озот, Кресс или Герма?] Powrot z gwiazd 1961
14. Расследование Sledstwo 1959

Циклы повестей и рассказов:

Пилот Пиркс

15. Испытание Test (1959)
16. Условный рефлекс [Лунная ночь] Odruch warunkowy (1963)
17. Патруль Patrol (1959)
18. Альбатрос Albatros (1959)
19. Терминус Terminus (1961)
20. Охота [Охота на Сэтавра] Polowanie (1963)
21. Рассказ Пиркса [Гость из бездны] Opowiadanie Pirxa (1965)
22. Несчастный случай Wypadek (1965)
23. Дознание [Суд] Rozpraawa (1968)
24. Ананке Ananke (1971)

Сказки роботов

25. Три электрыцаря Trzej elektrycerze (1964)
26. Урановые уши Uranowe uszy (1964)
27. Как Эрг Самовозбудитель бледнотика одолел. Jak Erg Samowzbudnik Bladawca pokonal (1964)
28. Сокровища короля Бискаляра Skarby krola Biskalara (1964)
29. Два чудовища Dwa potwory (1964)
30. Белая смерть Biala smierc (1964)
31. Как Микромил и Гигациан разбеганию туманностей положили начало Jak Mikromil i Gigacyan ucieczke mglawic wszczeli (1964)
32. Сказка о цифровой машине, которая с драконом сражалась Bajka o maszynie cyfrowej, co ze smokiem walczyla (1963)
33. Советники короля Гидропса Doradcy krola Hydropsa (1964)
34. Друг Автоматея Przyjaciel Automateusza (1964)
35. Король Глобарес и мудрецы Krol Globares i medrcy (1964)
36. Сказка о короле Мурдасе Bajka o krolu Murdasie (1963)

Кибериада

37. Как уцелела Вселенная [Как уцелел мир]Jak ocalal swiat (1964)
38. Машина Трурля Maszyna Trurla (1964)
39. Крепкая взбучка [Подарок Трурла] [Великое избиение] Wielkie lanie (1964)

Семь путешествий Трурля и Клапауция

40. Ловушка Гарганциана Wyprawa pierwasza, czyli pulapka Gargancjana (1965)
41. Электрувер Трурля [Электрибальд Трурля]Wyprawa pierwasza A, czyli Eletrybalt Trurla (1964)
42. Какую услугу оказали Трурль и Клапауций царю Жестокусу Wyprawa druga, czyli oferta krola Okrucyusza (1965)
43. .Вероятностные драконы Wyprawa trzecia, czyli smoki prawdopodobienstwa (1963)
44. О том, как Трурль женотрон применил [Как был спасен королевич Пантарктик] Wyprawa czwarta, czyli o tym, jak Trurl kobietron zastosowal, krolewicza Pantarktyka odmak milosnych chcac zbawic, i jak potem do uzycia dzieciomiotu przyszlo (1965)
45. О шалостях короля Балериона [Проказы короля Балериона] Wyprawa piata, czyli o figlach krola Baleryona (1965)
46. Консультация Трурля Wyprawa piata A, czyli konsultacja Trurla (1964)
47. Как Трурль и Клапауций Демона Второго Рода создали Podroz szosta, czyli jak Trurl i Klapaucjusz demona drugiego rodzaju stworzyli, aby zboje Gebona pokonac (1964)
48. Как Трурля собственное совершенство к беде привело Podroz siodma, czyli o tym, jak wlasna doskonalosc Trurla do zlego przywiodla (1965)

И снова о роботах...

49. О королевиче Ферриции и королевне Кристалле O krolewiczu Ferrycym i krolewnie Krystali (1965)
50. Сказка о трех машинах-рассказчицах короля Гениалона Bajka o trzech maszynach opowiadajacych krola Genialona (1967)
51. .Альтруизин Altruizyna, czyli Opowiesc prawdziwa o o tym, jak pustelnik Dobrycy Kosmos uszczesliwic zapragnal i co z tego wyniklo (1965)
52. Блаженный [Собысчас] Kobyszcze (1971)
53. Повторение [Цевинна, рыцарь Креншлин и рыцарь Марлипонт] Powtorka (1979)
54. Воспитание Цифруши Edukacja cyfrania (1976)

Звездные дневники Ийона Тихого

55. Предисловия [Предисловие Wstep (1954) Вступление к III изданию Wstep (1966) Предисловие к расширенному изданию Wstap do poszerzonego Wydania (1971)]
56. Информационная заметка Nota informacyjna (1976)
57. Путешествие седьмое [147 вихрей] Podroz siodma (1964)
58. Путешествие восьмое Podroz osma (1966)
59. Путешествие одиннадцатое Podroz jedenasta (1960)
60. Путешествие двенадцатое Podroz dwunasta (1957)
61. Путешествие тринадцатое Podroz trzynasta (1956)
62. Путешествие четырнадцатое Podroz czternasta (1956)
63. Путешествие восемнадцатое Podroz osiemnasta (1971)
64. .Путешествие двадцатое Podroz dwudziesta (1971)
65. Путешествие двадцать первое Podroz dwudziesta pierwsza (1971)
66. Путешествие двадцать второе [Миссионеры в космосе]Podroz dwudziesta druga (1954)
67. Путешествие двадцать третье [В гостях у бжутов]Podroz dwudziesta trzecia (1954)
68. Путешествие двадцать четвертое Podroz dwudziesta czwarta (1953)
69. Путешествие двадцать пятое Podroz dwudziesta piata (1954)
70. Путешествие двадцать шестое Podroz dwudziesta szosta (1954)
71. Путешествие двадцать восьмое Podroz dwudziesta osma (1966)
72. О выгодности дракона Pozytek ze smoka (1983)

Из воспоминаний Ийона Тихого

73. Из воспоминаний Ийона Тихого: [Странные ящики профессора Конкорана]I Ze wspomnien Ijona Tichego: I (1960)
74. Из воспоминаний Ийона Тихого: [Бессмертная душа] [Изобретатель вечности] [Открытие профессора Декантора]II Ze wspomnien Ijona Tichego: II (1960)
75. Из воспоминаний Ийона Тихого: [Заботы изобретателя] [Профессор Зазул]III Ze wspomnien Ijona Tichego: III (1960)
76. Из воспоминаний Ийона Тихого: [Пропавшая машина времени] [Мольтерис]IV Ze wspomnien Ijona Tichego: IV (1961)
77. Из воспоминаний Ийона Тихого: [Стиральная трагедия] V Ze wspomnien Ijona Tichego: [Tragedia pralnicza]V (1962)
78. Клиника доктора Влипердиуса [Учреждение...] [Заведение...] [Санаторий...]Zaklad doktora Vliperdiusa (1964)
79. Доктор Диагор Doktor Diagoras (1966)
80. Спасем Космос! (открытое письмо Ийона Тихого) Ratujmy kosmos (List otwarty Ijona Tichego) (1966)
81. Профессор А.Донда Profesor A.Donda (1976)

Пьесы о профессоре Тарантоге:

82. Путешествие профессора Тарантоги Wyprawa profesora Tarantogi (1963)
83. Черная комната профессора Тарантоги Czarna komnata profesora Tarantogi (1963)
84. Странный гость профессора Тарантоги Dziwny gosc profesora Tarantogi (1963)
85. Приемные часы профессора Тарантоги Godzina przyjec profesora Tarantogi (1975)

Абсолютная пустота

86. "Абсолютная пустота"["Идеальный вакуум"] "Doskonala prozinia" (1971)
87. "Робинзонады" "Les Robinsonades" (1971)
88. "Гигамеш" "Gigamesh" (1971)
89. "Сексотрясение" "Sexplosion" (1971)
90. "Группенфюрер Луи XIV" "Gruppenfuhrer Louis XIV" (1971)
91. "Ничто, или Последовательность" "Rien du tout, ou la consequence" (1971)
92. "Перикалипсис" "Perycalypsis" (1971)
93. "Идиот" "Idiota" (1971)
94. "Сделай книгу сам"["Пишите книги сами"] "Do Yourself a Book" (1971)
95. "Одиссей из Итаки" "Odys z Itaki" (1971)
96. "Ты" "Toi" (1971)
97. "Корпорация "Бытие"["Предприятие Быт"] "Being Inc." (1971)
98. "Культура как ошибка" "Die Kultur als Fehler" (1971)
99. "О невозможности жизни"; невозможности прогнозирования"[О книге Бенедикта Коуски "Предисловие к автобиографии"][Еще одна рецензия]"О "De Impossibilitate Vitae"; "De Impossibilitate Prognoscendi" (1971)
100. "Не буду прислуживать" "Non serviam" (1974)
101. "Новая космогония" "Nowa Kosmogonia" (1971)

Мнимая величина Wielkosc urojona

102. Предисловие Wstep (1973)
103. "Некробии" "Necrobie" (1973)
104. "Эрунтика" "Eruntyka" (1973)
105. "История бит-литературы" "Historia literatury bitycznej" (1973)
106. "Экстелопедия Вестранда" "Ekstelopedia Vestranda" (1973)
107. "Голем XIV" "Golem XIV" (1973)

Библиотека XXI века Biblioteka XXI wieku

108. Провокация Prowokacja (1980) XXX.Одна минута Jedna minuta (1982) XXX.Созидательный принцип уничтожения. Das kreative Vernichtungsprinzip. Мир как Холокауст The World as Holocaust (1983)
109. .Системы оружия двадцать первого века Weapon System of the Twenty First Century or The Upside-down Evolution (1983)

Пьесы:

110. Верный робот Wierny robot (1963)
111. Лунная ночь Noc ksiezycowa (1976)

Повести и рассказы:

112. Автоинтервью [Рецептура] Autowywiad (1957)
113. Бутерброд [Слоеный пирог] [Мозаика] Przekladniec (1971)
114. Вторжение Inwazja (1958)
115. Вторжение с Альдебарана Inwazja z Aldebarana (1959)
116. Два молодых человека Dwoch mlodych ludzi (1965)
117. Друг Przyjaciel (1958) XXX.Клиент бога Klient PANA BOGA (1954)
118. Конец света в восемь часов Koniec swiata o osmej (1947)
119. Крыса в лабиринте Szczur w labiryncie (1956)
120. Маска Maska (1976)
121. Молот Mlot (1959)
122. Правда Prawda (1964)
123. 137 секунд 137 sekund (1972)
124. Существуете ли Вы, мистер Джонс? Czy Pan istnieje, Mr.Johns? (1955)
125. Темнота и плесень Ciemnosc i plesn (1959)
126. Формула Лимфатера Formula Limfatera (1961)
127. Хрустальный шар Krystalowa kula (1954)
128. ЭДИП [Эсид - машина по проверке лояльности] ESID (1954)
129. Exodus Exodus (1959)

НЕ ФАНТАСТИКА

Романы:

130. Неутраченное время Czas nieutracony
131. Больница Преображения Szpital Przemienienia (1948)
132. Среди мертвых Wsrod umarlych (1949)
133. Возвращение Powrot (1950)
134. Высокий замок Wysoki zamek (1966)

Рассказы:

135. Гауптштурмфюрер Кестниц Hauptsturmfuhrer Koestnitz (1946)
136. Пост Placowka (1946)
137. Новый Nowy (1946)
138. День D D-Day (1946)
139. Встреча в Колобжеге Spotkanie w Kolobrzegu (1946)
140. Чужой Obcy (1946)
141. История одного открытия Dzieje jednego odkrycia (1946)
142. Человек с Марса Czlowiek z Marsa (1946)
143. Фау над Лондоном V nad Londynem (1947)
144. Атомный город Miasto atomowe (1947)
145. Человек из Хиросимы Czlowiek z Hiroshimy (1947)
146. Сад темноты Ogrod ciemnosci (1947)
147. Трест твоих грез Trust twoich marzen (1948)
148. История о высоком напряжении Historia o wysokim napieciu (1948)


Анонс

Время слушать

Ещё несколько лет назад никто не знал, что такое аудиокнига, слова такого не было. Однако во все времена люди не только читали, но и слушали литературные произведения. Исполнители текстов от древнейших сказителей до современных дикторов были популярны всегда. XIX век подарил миру звукозапись – фонограф, XXI – новые форматы, в частности, mp3, позволяющий уместить целый роман на одном диске. Сегодня аудиокнига становится не просто модной, но и по-настоящему незаменимой. Звучащие слова нужны тем, кому некогда читать глазами или тем, у кого нет такой возможности, тем, кто лучше воспринимает информацию на слух, наконец, просто ценителем этого, по существу, нового вида искусства.

Издательство «Аудиокнига» предполагает охватить всю мировую литературу, всех времен и народов, всех жанров и направлений. Изучая скромный ассортимент сегодняшних аудиокниг, мы догадываемся, что в этой области существуют свои приоритеты, отличные от традиционного книжного рынка, и конечно, на новом небосклоне засияют новые звёзды, Но пока мы открываем наш проект именами тех авторов, чьи бестселлеры, безусловно, будут востребованы в любом формате. Это создатель самых знаменитых интеллектуальных триллеров Дэн Браун, мастер остросюжетных историй Сидни Шелдон, фантаст №1 в России Сергей Лукьяненко, один из лучших современных прозаиков Василий Аксёнов.

Издательство «Аудиокнига» в самое ближайшее время готовит к выпуску:

В серии «Бестселлер»:

Дэн Браун «Код да Винчи»

Дэн Браун «Цифровая крепость»

Дэн Браун «Ангелы и демоны»

Дэн Браун «Точка обмана»

Сидни Шелдон «Мельницы богов»

Сидни Шелдон «Интриганка»

Сидни Шелдон «Узы крови»

Сидни Шелдон «Пески времени»

Сидни Шелдон «Если наступит завтра»

В серии «Наша фантастика»:

Сергей Лукьяненко «Черновик»

Сергей Лукьяненко «Последний дозор»

Сергей Лукьяненко «Линия грёз»

Сергей Лукьяненко «Императоры иллюзий»

Сергей Лукьяненко «Тени снов»

Сергей Лукьяненко «Звёзды – холодные игрушки»

Сергей Лукьяненко «Звездная тень»

Владимир Васильев «Волчья натура»

Владимир Васильев «Зверь в каждом из нас»

Владимир Васильев «Горячий старт»

В серии «Зарубежная фантастика»:

Клиффорд Саймак «Кольцо вокруг Солнца»

Станислав Лем «Возвращение со звёзд»

Станислав Лем «Непобедимый»

Анжей Сапковский «Башня шутов»

В серии «Познай себя»:

Наталья Правдина «Выше нас только звезды»

Наталья Правдина «Я люблю секс»

Наталья Правдина «Мой ребенок – будущий миллионер»

Александр Свияш «Улыбнись, пока не поздно»

Людмила Белова «Цигун. Медитация»

Людмила Белова «Цигун на каждый день»

В серии «Современная проза»:

Василий Аксёнов «Остров Крым»

Василий Аксёнов «Московская сага» (в 3-х книгах)

Василий Аксёнов «Москва-ква-ква»

Василий Аксёнов «Апельсины из Марокко»

Дмитрий Быков «Эвакуатор»

Виктор Пелевин «Омон Ра»

Виктор Пелевин «Generation “П”»

Виктор Пелевин «Священная книга оборотня»

В серии «Мастера прозы. ХХ век»:

Михаил Булгаков «Мастер и Маргарита»

Михаил Булгаков «Роковые яйца»

Владимир Гиляровский «Москва и москвичи»

В серии «Антология юмора»:

Илья Ильф, Евгений Петров «Двенадцать стульев»

Илья Ильф, Евгений Петров «Золотой телёнок»

В серии «Аудиоспектакль»:

Леонид Филатов «Часы с кукушкой»

Уильям Шекспир «Гамлет»